Tempra Tipo Team Strona Główna Logo TTT
Ogólnopolski Klub Tempra Tipo Team

 SzukajSzukaj  RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
kierunek obiegu płynu chłodzącego
Autor Wiadomość
koraf12 


Wiek: 38
Dołączył: 27 Cze 2013
Posty: 31
Skąd: Opole
Województwo: Opolskie
Wysłany: 21-01-2014, 20:23   kierunek obiegu płynu chłodzącego

witam.
Czy może mi ktoś z mądrych głów podpowiedzieć jak kursuje płyn chłodzący w silniku 1.4 i.e tipo, konkretnie który przewód nagrzewnicy jest wchodzący a który wychodzący?


http://www.fotosik.pl/pok...8054b5e2e8.html
  
 
pit14 


Pomógł: 13 razy
Wiek: 50
Dołączył: 15 Maj 2013
Posty: 462
Skąd: Kraśœnik
Województwo: Lubelskie
Wysłany: 21-01-2014, 21:09   

TZN ? wchodzący do nagrzewnicy jest ten z zaworem , a wychodzący bez , w zaworze jest na zamknięciu otwór na mały - b. mały obieg wejście tego przewodu jest z rury od pompy a wyjście na termostat
     assistance   Moneta
 
 skype
 
koraf12 


Wiek: 38
Dołączył: 27 Cze 2013
Posty: 31
Skąd: Opole
Województwo: Opolskie
Wysłany: 21-01-2014, 21:22   

:sciana: czy ja dobrze myślę? Płyn mam koloru rdzawego (po drugiej wymianie to samo), na biegu jałowym czyli wolnych kuleje jak by na trzy garnki i brak ogrzewania na wolnych. To może oznaczać tylko jedno k......... głowica na dół.
  
 
pit14 


Pomógł: 13 razy
Wiek: 50
Dołączył: 15 Maj 2013
Posty: 462
Skąd: Kraśœnik
Województwo: Lubelskie
Wysłany: 21-01-2014, 21:47   

albo termostat , rdzawy kolor nie oznacza padniętego silnika , nie zapominaj że blok jest ze zelaza :lol: , a samochód ma swój PESEL więc do wyczyszczenia układ chłodzenia (ja wypłukałem - octem :D - wywaliłem ze zbiorniczka płyn i zalałem ocet - jest to superodkamieniacz odpaliłem na otwartym korku poczekałem aż na DGT było 60 stopni i zgasiłem - ostygł , spuściłem wszystko , zalałem wodą destylowaną zagrzałem aż wentylator się odezwał i spuściłem , po ostygnięgiu zalałem płyn i było super ) trzy garki :?: to może być duzzzzzzzzzzzzzzzzzzzzzzzzo rzeczy termostat też , ale raczej masz problem w układzie zapłonowym świeca , przewód , rozdzielacz

** Dodano: 21-01-2014, 21:55 **
p.s rura od pompy wody lubi puszczać rdzę obejrzyj ją czy nie ma pęcherzy na zewnątrz ona daje totalną rdzę na układ
     assistance   Moneta
 
 skype
 
shagger78 



Pomógł: 38 razy
Dołączył: 29 Lis 2011
Posty: 1262
Skąd: Góra Kalwaria
Województwo: Mazowieckie
Wysłany: 21-01-2014, 22:00   

Rdza w ukadzie jest tylko wtedy gdy ktos jezdzil autem na wodzie a w szczegolnosci twardej kranowce.Gdy jezdzi sie na dobrym plynie czy koncentracie z woda nic takiego sie nie dzieje.

Cienki przewod miedzy termostatem a nagrzewnica.To wlasnie nim plynie ciecz od silnika w kierunku nagrzewnicy.
_________________
Było:
- FIAT TIPO 2.0 I.E. DGT 8V 115KM GRAN TURISMO + LPG rok 1990 kolor czarny
Jest:
- FIAT TIPO 1.6 I.E. 8V 75 KM 1994 BLEU PETROL
-SMART F2 0.8 cdi 41 KM rok 2001 BLACK
-BMW E46 TOURING 2.0 D 136 KM 1999 SILVER
     assistance   Moneta
 
 
pit14 


Pomógł: 13 razy
Wiek: 50
Dołączył: 15 Maj 2013
Posty: 462
Skąd: Kraśœnik
Województwo: Lubelskie
Wysłany: 21-01-2014, 22:10   

shagger78 napisał/a:
Rdza w ukadzie jest tylko wtedy gdy ktos jezdzil autem na wodzie a w szczegolnosci twardej kranowce.Gdy jezdzi sie na dobrym plynie czy koncentracie z woda nic takiego sie nie dzieje.

Cienki przewod miedzy termostatem a nagrzewnica.To wlasnie nim plynie ciecz od silnika w kierunku nagrzewnicy.
Rdza jest też z wiekiem pojazdu :| , bo płyn to też woda :( tylko demineralizowana + glikol po latach może być rdza w układzie i to jest nieuniknione - no chyba że jest się właścicielem od nowości i zalewa dobry płyn , ale to też nie jest 100% pewność bo znam kolesia co zalewa paraflu na kranówce i mówi że płyn jest z odkamieniaczem :red_kartka:
     assistance   Moneta
 
 skype
 
shagger78 



Pomógł: 38 razy
Dołączył: 29 Lis 2011
Posty: 1262
Skąd: Góra Kalwaria
Województwo: Mazowieckie
Wysłany: 22-01-2014, 13:55   

pit14, w zadnym samochodzie nie mialem rdzy w ukladzie.Zalewam zawsze dobry koncentrat typu prestone,febi + zwykla kranowka 50/50.Wazne zeby koncentratu bylo minimum 50 %.Przedtem zawsze plucze uklad zwykla woda ale conajmniej 2-3 razy.Jest to czasochlonne ale plyn jest zawsze czyciutki i przezroczysty.Rdza w uladzie powoduje duzo zniszczen i podjada rowniez uszczelke pod glowica wiec jazda na takim plynie wiadomo czym sie skonczy.Rdza i kamien pojawia sie w samochodach ktore maja tendencje do przegrzewania sie lub jezdzi sie dluzszy czas z padnieta uszczelka glowicy.Plyn sie wtedy prawie caly czas gotuje i efekt powstaje taki jak w czajniku.Nie polecam stosowania octu lub co gorsza kwasku cytrynowego.We wszystkich przypadkam ktore znam takie plukanie konczylo sie zazwyczaj nieszczelnosciami pompy wody czy chlodnicy i to bezposrednio po plukaniu.Takie rozwiazanie mozemy zastosowac najwyzej w czajniku i daje to dobre efekty.W samochodach co najwyzej dobry proszek do prania bo plukacze do chlodnic dostepne w sklepach praktycznie sa nieskuteczne.
_________________
Było:
- FIAT TIPO 2.0 I.E. DGT 8V 115KM GRAN TURISMO + LPG rok 1990 kolor czarny
Jest:
- FIAT TIPO 1.6 I.E. 8V 75 KM 1994 BLEU PETROL
-SMART F2 0.8 cdi 41 KM rok 2001 BLACK
-BMW E46 TOURING 2.0 D 136 KM 1999 SILVER
     assistance   Moneta
 
 
koraf12 


Wiek: 38
Dołączył: 27 Cze 2013
Posty: 31
Skąd: Opole
Województwo: Opolskie
Wysłany: 22-01-2014, 19:34   

witam,
dzięki za podpowiedzi. Powiem tak, jak kupiłem Tipcia to już był rdzawy płyn, wyczyściłem wymieniłem. Tak było też za drugim razem no i teraz mam już gdzieś od 3 miesięcy zalane 3 raz i znów to samo. Zauważyłem teraz nawet że jak stoję na skrzyżowaniach to temperatura rośnie na wskaźniku a ogrzewanie się traci a jak prze gazuje do 2000obr. zabulgocze tak jak by w nagrzewnicy i pojawia się ogrzewanie i temperatura spada do 90 i tak się trzyma podczas jazdy. Stan płynu oczywiście pilnuje.Zaznaczam że pompa wody nowa, świece nowe, przewody WN, kopułka, palec nowe i dalej kuleje na wolnych.
  
 
pit14 


Pomógł: 13 razy
Wiek: 50
Dołączył: 15 Maj 2013
Posty: 462
Skąd: Kraśœnik
Województwo: Lubelskie
Wysłany: 22-01-2014, 20:24   

tak jak opisujesz to wygląda na zapowietrzony układ , czy na pewno dobrze odpowietrzyłeś ? zawór nagrzewnicy na ciepło full i grzać silnik aż się załączy wiatrak chłodnicy po raz drugi , później po przestygnięciu dolewasz na stan . Dlatego możesz też mieć problemy z jazdą , czujnik temperatury płynu na moduł wtrysku jest na kolektorze dolotowym , a kolektor ma płaszcz wodny jeśli będzie zanik płynu to czujnik wykryje dużo niższą temp. i poda wartość do modułu wtrysku
     assistance   Moneta
 
 skype
 
koraf12 


Wiek: 38
Dołączył: 27 Cze 2013
Posty: 31
Skąd: Opole
Województwo: Opolskie
Wysłany: 22-01-2014, 23:54   

tak, zgodził bym się ale.....
po ostatniej wymianie płynu było wszystko ok, to dopiero tak od kilku dni a płyn rdzawy już od początku kiedy go mam. Jeśli chodzi o układ zapłonowy i ten czujnik temp. układu wtryskowego to bym się też zgodził lecz mój ma LPG i ten układ jest niezależny od układu wtr. a silnik tak samo kuleje na LPG i benzynie.
  
 
pit14 


Pomógł: 13 razy
Wiek: 50
Dołączył: 15 Maj 2013
Posty: 462
Skąd: Kraśœnik
Województwo: Lubelskie
Wysłany: 23-01-2014, 11:36   

Nie zapominaj że parownik LPG pracuje na płynie więc jak jest układ zapowietrzony to gaz też może niedomagać , masz gdzieś nieszczelność . Odpal samochód i sprawdzaj często zaworki nagrzewnicy puszczają ją u siebie ze 4 wymieniłem , pasowało by dobrze odrdzewić i odkamienić układ mój kolega użył do tego odrdzewiacza " fosol " i było wszystko ok . Do zalewania płynu wykręcałem termowyłącznik na kolektorzei powoli zalewałem aż nim wypłynął płyn co do tego że masz rdzawy płyn to nie zapominaj że nie dasię spuścić w 100% zawsze w nagrzewnicy zostanie trochę . Trzeba by było wszystko z układu wykręcać i płukać
     assistance   Moneta
 
 skype
 
koraf12 


Wiek: 38
Dołączył: 27 Cze 2013
Posty: 31
Skąd: Opole
Województwo: Opolskie
Wysłany: 27-01-2014, 20:31   

witam po przerwie,
Układ wyczyszczony, odpowietrzony( po wielkich trudach) na razie wszystko działa. Zobaczę jak długo. Poczekam z tydzień i się odezwę. Wielkie dzięki z podpowiedzimi
  
 
pit14 


Pomógł: 13 razy
Wiek: 50
Dołączył: 15 Maj 2013
Posty: 462
Skąd: Kraśœnik
Województwo: Lubelskie
Wysłany: 28-01-2014, 21:57   

jeśli Ci nadal będzie walić rdzą , to wymień tą rurę stalową od pompy wodnej na nową (nawet podróbę ) też tak miałem :?
     assistance   Moneta
 
 skype
 
koraf12 


Wiek: 38
Dołączył: 27 Cze 2013
Posty: 31
Skąd: Opole
Województwo: Opolskie
Wysłany: 01-02-2014, 16:39   

witam, jak na razie problem z ogrzewaniem znikł ale rdza się lekko pokazuje i chyba zmienię tą rurę jak podpowiada kolega. Ale nie o tym chciałem napisać. Nie wiem czy wszystkie Tipka 1.4 nie mają odpowietrzników na przewodach do nagrzewnicy ale mi wczoraj pękł właśnie ten przewód. Nie miałem skąd wziąć taki przewód, więc podleciałem na szrocik paczę a tam leży pod nogami piękny przewodzik taki jak potrzebuję ale z oryginalnym odpowietrznikiem. Powiem tak, że teraz to ja mogę codziennie odpowietrzać ten układ. Przewodzik chyba był od clio. :D
  
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

© 2004-2011 by tempra.org & Fiat Klub Polska
Tanie klucze do gier, cd keye, prepaidy

Wypowiedzi oraz zdjęcia należą do ich autorów. Nie odpowiadamy za ich treść.
Zabrania się kopiowania zdjęć, treści oraz plików zawartych na tej stronie bez zgody administracji.

Server uptime: 15 days
Network load