Tempra Tipo Team Strona Główna Logo TTT
Ogólnopolski Klub Tempra Tipo Team

 SzukajSzukaj  RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Silnik nie gaśnie
Autor Wiadomość
flederborn 



Dołączył: 18 Lut 2013
Posty: 43
Skąd: Konin
Województwo: Wielkopolskie
Wysłany: 04-01-2015, 21:12   Silnik nie gaśnie

Witam
po odpaleniu i włączeniu świateł silnik pracuje (normalne )
cofam kluczyk i go wyciągam (światła włączone ) silnik nadal pracuje brak nawiewu
wyłączam światła silnik gaśnie
wiec moge zostawic odpalone auto na światłach zamknąć i iść do domu
skrzynke sprawdziłem co jeszcze ???
_________________
Jest Dziadek 1.6 i.e.
     Moneta
 
KrzychuB 



Pomógł: 45 razy
Wiek: 34
Dołączył: 11 Cze 2009
Posty: 3995
Skąd: Nowy Sącz
Województwo: Małopolskie
Zaproszone osoby: 1
Wysłany: 04-01-2015, 21:18   

flederborn napisał/a:
skrzynke sprawdziłem co jeszcze ???

masa :)

a czy stacyjka jest ok ?
_________________
Mój Scenic https://www.facebook.com/RenaultScenicKrzychuB/
Choruje na chorobę zwaną Scenic 8)
     assistance   Moneta
 
 
yugo 


Dołączył: 03 Cze 2013
Posty: 41
Skąd: Mikołów
Województwo: Śląskie
Wysłany: 04-01-2015, 23:09   

mam to samo i nie wiem co to jest :lalala: po prostu światła wyłączam w oplu kumpel miał że silnik nie zgaśnie póki hamulca nie naciśnie :sciana:
  
 
flederborn 



Dołączył: 18 Lut 2013
Posty: 43
Skąd: Konin
Województwo: Wielkopolskie
Wysłany: 13-05-2015, 12:37   

wymieniłem kostkę stacyjki
masy poczyściłem
i dalej to samo
_________________
Jest Dziadek 1.6 i.e.
     Moneta
 
seba.flor 


Wiek: 27
Dołączył: 15 Paź 2013
Posty: 55
Skąd: Warszawa
Województwo: Mazowieckie
Wysłany: 13-05-2015, 19:25   

gdzieś przewód od zasilania zwarł się z zasilaniem świateł
  
 
flederborn 



Dołączył: 18 Lut 2013
Posty: 43
Skąd: Konin
Województwo: Wielkopolskie
Wysłany: 21-05-2015, 19:04   

lol to mam grube zadanie jak wrócę do pl a jakaś pod powiedz o czego zacząć ?
_________________
Jest Dziadek 1.6 i.e.
     Moneta
 
brynol69 



Pomógł: 9 razy
Wiek: 29
Dołączył: 22 Sty 2008
Posty: 337
Skąd: Imielin
Województwo: Śląskie
Wysłany: 30-12-2017, 20:54   

odpowiedzi w temacie nie ma a ja mam ten sam problem:/ swoją drogą to mimo że światła przednie działają to electronic check sygnalizuje usterkę świateł mijania. w sumie to przednie przeciwmgielne mam zdemontowane razem z wiązką aż do komory silnika ale check chyba by tego nie ogarniał.

** Dodano: 02-01-2018, 17:10 **
już znalazłem co zepsułem. winne było 12V z oświetlenia wnętrza podłączone do zegarów AutoGauge. po odpięciu jest ok.
_________________
Tune Hard Go Pro

Fiat Tipo 1.4 S 5p zielony - dawca dla j/n
Fiat Tipo 1.6 HF Turbo 5p zielony - R.I.P.
Fiat Tipo 1.8 GT LPG 3p czarny - sprzedany
Fiat Tipo 1.8 GT 3p bordowy - :-)
     assistance
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

© 2004-2011 by tempra.org & Fiat Klub Polska
Tanie klucze do gier, cd keye, prepaidy

Wypowiedzi oraz zdjęcia należą do ich autorów. Nie odpowiadamy za ich treść.
Zabrania się kopiowania zdjęć, treści oraz plików zawartych na tej stronie bez zgody administracji.

Server uptime: 252 days
Network load